Change logs for cloud-sptheme source package in Focal

  • cloud-sptheme (1.9.4-2) unstable; urgency=medium
    
      * Team upload.
      * d/control: Remove ancient X-Python-Version field
      * Use 'python3 -m sphinx' instead of sphinx-build for building docs
      * Use debhelper-compat instead of debian/compat.
      * Use Python 3 for building docs.
      * Drop Python 2 support.
    
     -- Ondřej Nový <email address hidden>  Wed, 31 Jul 2019 10:21:50 +0200