Change logs for elementary-xfce source package in Focal

  • elementary-xfce (0.14-1) unstable; urgency=medium
    
      * New upstream version 0.14
      * d/rules: Drop --no-parallel, makefile was fixed.
      * d/compat, d/control:
        - Drop d/compat in favor of debhelper-compat, bump to 12.
      * Update Standards-Version to 4.4.0.
    
     -- Unit 193 <email address hidden>  Mon, 26 Aug 2019 19:05:27 -0400