Change logs for libdancer-plugin-rest-perl source package in Focal

  • libdancer-plugin-rest-perl (0.11-3) unstable; urgency=medium
    
    
      * Relax to build-depend unversioned on libmodule-build-perl: Needed
        version satisfied even in oldstable.
      * Update copyright info: Add alternate git source URL.
      * Build-depend on libxml-simple-perl: Improves testsuite.
    
     -- Jonas Smedegaard <email address hidden>  Wed, 02 Jul 2014 13:41:03 +0200