Change logs for libxfce4util source package in Focal

  • libxfce4util (4.14.0-1) unstable; urgency=medium
    
      [ Unit 193 ]
      * New upstream version 4.14.0
      * d/rules: Pass '--enable-gtk-doc' during configure to fix consecutive builds.
    
     -- Yves-Alexis Perez <email address hidden>  Wed, 14 Aug 2019 13:17:53 +0200