Change logs for php-fdomdocument source package in Focal

  • php-fdomdocument (1.6.6-2) unstable; urgency=medium
    
      * Adapt to recent version of PHPUnit
      * Use versioned copyright format URI.
      * Bump debhelper from old 9 to 12.
      * Set upstream metadata fields: Contact, Name.
      * Move repository to salsa.d.o
      * Drop get-orig-source target
      * Update Standards-Version to 4.4.0
    
     -- David Prévot <email address hidden>  Wed, 21 Aug 2019 11:39:37 -1000