Change logs for python-braintree source package in Focal

  • python-braintree (3.57.1-1) unstable; urgency=medium
    
      * New upstream release.
      * Bump Standards-Version to 4.4.1.
    
     -- Hugo Lefeuvre <email address hidden>  Wed, 30 Oct 2019 14:26:33 +0100
  • python-braintree (3.55.0-1) unstable; urgency=medium
    
      * New upstream release.
      * Drop Python 2 support.
      * Bump Standards-Version to 4.4.0.
      * Move to debhelper-compat.
      * Bump compat to 12.
    
     -- Hugo Lefeuvre <email address hidden>  Thu, 25 Jul 2019 18:18:59 -0300