qtmpris source package in Focal

libmpris-qt5-1: Qt MPRIS interface and adaptor
libmpris-qt5-1-dbgsym: No summary available for libmpris-qt5-1-dbgsym in ubuntu disco.
libmpris-qt5-dev: No summary available for libmpris-qt5-dev in ubuntu disco.
qml-module-org-nemomobile-mpris: No summary available for qml-module-org-nemomobile-mpris in ubuntu cosmic.
qml-module-org-nemomobile-mpris-dbgsym: No summary available for qml-module-org-nemomobile-mpris-dbgsym in ubuntu cosmic.

Versions published

Release

The package versions that were published when the distribution release was made.

qtmpris information

Current version:
0.1.0-2build1
Uploaded:
2020-03-22
Urgency:
Medium Urgency

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Binary packages

Download files from current release (0.1.0-2build1)

File Size SHA-256 Checksum
qtmpris_0.1.0.orig.tar.gz 38.5 KiB a18d7f573a86ad302cc2cbf60f8a9362a3fdf45680ee4c815e10b06767787851
qtmpris_0.1.0-2build1.debian.tar.xz 5.7 KiB 9c1e2aa7b9f8de225fe8ea1874bce3ddabe1785a58ee39705ab4f9168f2c591f
qtmpris_0.1.0-2build1.dsc 2.2 KiB cff6650010747f11b7c831eecffcbaae555fd504e16a774bbc070d22dbf68fdb

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies