gnuradio-dev 3.7.13.4-4build2 (amd64 binary) in ubuntu focal

 Header files for the GNU Radio software defined radio system.
 Since GNU Radio is a framework for development of SDR
 applications, you are likely to need this installed.
 .
 Part of the main gnuradio build.

Details

Package version:
3.7.13.4-4build2
Source:
gnuradio 3.7.13.4-4build2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional