libmagics++-data 4.1.2-2 (amd64 binary) in ubuntu focal

 Magics++ is the latest generation of the ECMWF's Meteorological plotting
 software MAGICS. Although completely redesigned in C++, it is intended to be
 as backwards-compatible as possible with the Fortran interface.
 .
 This package contains data expected by the magics++ library.

Details

Package version:
4.1.2-2
Source:
magics++ 4.1.2-2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships