linux-modules-nvidia-440-server-gcp-edge 5.13.0-1025.30~20.04.1+1 (amd64 binary) in ubuntu focal

 Transitional package for upgrades of -440-server to -450-server.

Details

Package version:
5.13.0-1025.30~20.04.1+1
Source:
linux-restricted-modules-gcp-5.13 5.13.0-1025.30~20.04.1+1 source package in Ubuntu
Status:
Superseded
Component:
restricted
Priority:
Optional

Package relationships