linux-modules-nvidia-450-server-gcp-edge 5.13.0-1012.15~20.04.1 (amd64 binary) in ubuntu focal

 Install extra signed nvidia-450-server modules compatible with the gcp-edge flavour.

Details

Package version:
5.13.0-1012.15~20.04.1
Source:
linux-restricted-modules-gcp-5.13 5.13.0-1012.15~20.04.1 source package in Ubuntu
Status:
Superseded
Component:
restricted
Priority:
Optional