linux-modules-nvidia-460-lowlatency 5.4.0-84.94 (amd64 binary) in ubuntu focal

 Install extra signed nvidia-460 modules compatible with the lowlatency flavour.

Details

Package version:
5.4.0-84.94
Source:
linux-restricted-modules 5.4.0-84.94 source package in Ubuntu
Status:
Superseded
Component:
restricted
Priority:
Optional