libavahi-client3-dbgsym 0.7-4ubuntu5 (arm64 binary) in ubuntu focal

Details

Package version:
0.7-4ubuntu5
Source:
avahi 0.7-4ubuntu5 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional