linux-image-raspi 5.4.0.1050.84 (armhf binary) in ubuntu focal

 This package will always depend on the latest Raspberry Pi Linux
 kernel image available.

Details

Package version:
5.4.0.1050.84
Source:
linux-meta-raspi 5.4.0.1050.84 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships

Provides:
  • wireguard-modules (= 1.0.20201112-1~20.04.1)