linux-raspi 5.4.0.1008.8 (armhf binary) in ubuntu focal

 This package will always depend on the latest complete Raspberry Pi Linux
 kernel and headers available.

Details

Package version:
5.4.0.1008.8
Source:
linux-meta-raspi 5.4.0.1008.8 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional