libaudit1 1:2.8.5-2ubuntu3 (i386 binary) in ubuntu focal

 The audit-libs package contains the dynamic libraries needed for
 applications to use the audit framework. It is used to monitor systems for
 security related events.

Details

Package version:
1:2.8.5-2ubuntu3
Source:
audit 1:2.8.5-2ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Required