libmaven-script-interpreter-java 1.2-1 (i386 binary) in ubuntu focal

 This component provides some utilities to interpret/execute some scripts
 for various implementations: groovy or beanshell.

Details

Package version:
1.2-1
Source:
maven-script-interpreter 1.2-1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional