libgfortran5-ppc64el-cross 10.2.0-5ubuntu1~20.04cross1 (ppc64el binary) in ubuntu focal

 Library needed for GNU Fortran applications linked against the
 shared library.

Details

Package version:
10.2.0-5ubuntu1~20.04cross1
Source:
gcc-10-cross 6ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional