libglib2.0-bin-dbgsym 2.63.1-2ubuntu1 (ppc64el binary) in ubuntu focal

Details

Package version:
2.63.1-2ubuntu1
Source:
glib2.0 2.63.1-2ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional