libmosquittopp-dev 1.6.7-1 (ppc64el binary) in ubuntu focal

 This is the header and man page for the libmosquittopp1 C++ library, which is
 a library for implementing MQTT version 3.1 clients. This package is needed to
 do development with libmosquittopp1.

Details

Package version:
1.6.7-1
Source:
mosquitto 1.6.7-1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional