libprelude-lua-dbgsym 5.1.1-4 (ppc64el binary) in ubuntu focal

Details

Package version:
5.1.1-4
Source:
libprelude 5.1.1-4 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Extra

Package relationships