libobjc-9-dev-s390x-cross 9.3.0-17ubuntu1~20.04cross2 (riscv64 binary) in ubuntu focal

 This package contains the headers and static library files needed to build
 GNU ObjC applications.

Details

Package version:
9.3.0-17ubuntu1~20.04cross2
Source:
gcc-9-cross 21ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional