libhfgcc-9-dev-armel-cross 9.2.1-21ubuntu1cross2 (s390x binary) in ubuntu focal

 This package contains the headers and static library files necessary for
 building C programs which use libgcc, libgomp, libquadmath, libssp or libitm.

Details

Package version:
9.2.1-21ubuntu1cross2
Source:
gcc-9-cross 18ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional