Change logs for almond source package in Groovy

  • almond (0.3.3+dfsg-3) unstable; urgency=medium
    
      [ Xavier Guimard ]
      * Bump debhelper compatibility level to 12
      * Declare compliance with policy 4.4.0
      * Add debian/gbp.conf
      * Use debian/clean instead of an override
      * Switch install to pkg-js-tools
      * Switch architecture to all
      * Remove duplicate autopkgtest test
      * Remove useless lintian overrides
    
      [ Georges Khaznadar ]
      * approved Xavier Guimard's merge request, thanks!
    
     -- Georges Khaznadar <email address hidden>  Sun, 16 Feb 2020 19:46:21 +0100