Change logs for berusky-data source package in Groovy

  • berusky-data (1.7-2) unstable; urgency=medium
    
      * Switch to compat level 11.
      * Declare compliance with Debian Policy 4.2.1.
    
     -- Markus Koschany <email address hidden>  Wed, 31 Oct 2018 23:23:09 +0100