Change logs for cl-pipes source package in Groovy

  • cl-pipes (1.2.1-5.1) unstable; urgency=medium
    
      * Non-maintainer upload.
      * No-change rebuild to remove dependency on common-lisp-controller.
    
     -- S├ębastien Villemot <email address hidden>  Wed, 18 Sep 2019 12:28:13 +0200