Change logs for festvox-kallpc8k source package in Groovy

  • festvox-kallpc8k (1.4.0-5) unstable; urgency=medium
    
      * Take over maintenance by the Debian TTS team
      * Set debhelper compat level to 9 (Closes: #800185)
      * Migrate to shortstyle debhelper
      * Bump Standards to 3.9.6
      * Set source format to 1.0 (I use dgit for now) and prevent dpkg-source
        from failing on .git tree
    
     -- Paul Gevers <email address hidden>  Tue, 03 Nov 2015 16:35:43 +0100