Change logs for gnupod-tools source package in Groovy

  • gnupod-tools (0.99.8-6) unstable; urgency=medium
    
      * QA upload.
      * Fix autopkgtest by allowing stderr
    
     -- Paul Gevers <email address hidden>  Sat, 21 Sep 2019 16:26:41 +0200