Change logs for libcatalyst-plugin-compress-perl source package in Groovy

  • libcatalyst-plugin-compress-perl (0.5-1) unstable; urgency=low
    
    
      * Initial Release.
    
     -- Alexander Wirt <email address hidden>  Sun, 23 Sep 2012 14:28:57 +0200