Change logs for liburi-encode-perl source package in Groovy

  • liburi-encode-perl (1.1.1-1) unstable; urgency=medium
    
      * Import upstream version 1.1.1.
      * Drop 0001_fix-typo-in-manpage.patch, merged upstream.
      * Update years of packaging copyright.
    
     -- gregor herrmann <email address hidden>  Sun, 08 May 2016 17:48:59 +0200