Change logs for lua-term source package in Groovy

  • lua-term (0.07-0.1) unstable; urgency=medium
    
      * Non-maintainer upload.
      * New upstream release
      * Add lua5.1 and lua5.3 support
      * Update Standards-Versions to 3.9.8, no changes needed
    
     -- Jason Pleau <email address hidden>  Sat, 28 May 2016 14:09:47 -0400