libkeyutils1-dbgsym 1.6.1-2ubuntu1 (amd64 binary) in ubuntu groovy

Details

Package version:
1.6.1-2ubuntu1
Source:
keyutils 1.6.1-2ubuntu1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Required

Package relationships