libcatalyst-plugin-compress-perl 0.5-1 (arm64 binary) in ubuntu groovy

 This module combines Catalyst::Plugin::Deflate
 Catalyst::Plugin::Gzip Catalyst::Plugin::Zlib into one.
 .
 It compress response to [gzip bzip2 zlib deflate] if client supports it.
 .
 NOTE: If you want to use this module with Catalyst::Plugin::Unicode,
 You MUST load this plugin AFTER Catalyst::Plugin::Unicode.

Details

Package version:
0.5-1
Source:
libcatalyst-plugin-compress-perl 0.5-1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships