libgudev-1.0-dev 1:233-1 (arm64 binary) in ubuntu groovy

 This package contains the files needed for developing applications that
 use libgudev-1.0.

Details

Package version:
1:233-1
Source:
libgudev 233-1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional