libdee-1.0-4 1.2.7+17.10.20170616-6ubuntu1 (armhf binary) in ubuntu groovy

 libdee is a shared library that provides objects that help having multiple
 instances communicating over DBus.
 .
 This package contains shared libraries to be used by applications.

Details

Package version:
1.2.7+17.10.20170616-6ubuntu1
Source:
dee 1.2.7+17.10.20170616-6ubuntu1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional