lua-term-dev 0.07-0.1 (armhf binary) in ubuntu groovy

 This package provide the development headers and static
 libraries for lua-term. Terminal operations for Lua.

Details

Package version:
0.07-0.1
Source:
lua-term 0.07-0.1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Provides:
  • lua5.1-term-dev
  • lua5.2-term-dev
  • lua5.3-term-dev