krb5-auth-dialog-dbgsym 3.26.1-4 (ppc64el binary) in ubuntu groovy

Details

Package version:
3.26.1-4
Source:
krb5-auth-dialog 3.26.1-4 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships