libwhoopsie0-dbgsym 0.2.72.1 (ppc64el binary) in ubuntu groovy

Details

Package version:
0.2.72.1
Source:
whoopsie 0.2.72.1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships