octave-sparsersb-dbgsym 1.0.7-1 (ppc64el binary) in ubuntu groovy

Details

Package version:
1.0.7-1
Source:
octave-sparsersb 1.0.7-1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships