libglobus-gssapi-error-doc 6.1-2 (riscv64 binary) in ubuntu groovy

 The Grid Community Toolkit (GCT) is an open source software toolkit used for
 building grid systems and applications. It is a fork of the Globus Toolkit
 originally created by the Globus Alliance. It is supported by the Grid
 Community Forum (GridCF) that provides community-based support for core
 software packages in grid computing.
 .
 The libglobus-gssapi-error-doc package contains:
 GSSAPI Error Library Documentation Files

Details

Package version:
6.1-2
Source:
globus-gssapi-error 6.1-2 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Pre-Depends on: