libpcre3 binary package in Ubuntu Groovy riscv64

 This is a library of functions to support regular expressions whose syntax
 and semantics are as close as possible to those of the Perl 5 language.
 .
 New packages should use the newer pcre2 packages, and existing
 packages should migrate to pcre2.
 .
 This package contains the runtime libraries.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2020-07-02 18:28:28 UTC Published Ubuntu Groovy riscv64 release main libs Required 2:8.39-13
  • Published
  • Copied from ubuntu groovy-proposed riscv64 in Primary Archive for Ubuntu
  Deleted Ubuntu Groovy riscv64 proposed main libs Required 2:8.39-13
  • Removal requested .
  • Deleted by Ubuntu Archive Robot

    moved to Release

  • Published
  2020-07-02 18:29:02 UTC Superseded Ubuntu Groovy riscv64 release main libs Required 2:8.39-12build1
  • Removal requested .
  • Superseded by riscv64 build of pcre3 2:8.39-13 in ubuntu groovy PROPOSED
  • Published
  • Copied from ubuntu focal-release riscv64 in Primary Archive for Ubuntu

Source package