postgresql-plpython-8.2 8.2.4-1 (i386 binary) in ubuntu gutsy

 PL/Python enables an SQL developer to write procedural language functions
 for PostgreSQL 8.2 in Python. You need this package if you have any
 PostgreSQL 8.2 functions that use the languages plpython or plpythonu.
 .
 PostgreSQL is an object-relational SQL database management system.

Details

Package version:
8.2.4-1
Source:
"postgresql-8.2" 8.2.4-1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • postgresql-plpython-8.2_8.2.4-1_i386.deb (deleted)