libselinux1-dev 2.0.55-0ubuntu3 (amd64 binary) in ubuntu hardy

 This package provides the static libraries and header files
 needed for developing SELinux applications.

Details

Package version:
2.0.55-0ubuntu3
Source:
"libselinux" 2.0.55-0ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional