“libaspell15” binary package in Ubuntu Hardy hppa

 These are the runtime parts of the Aspell and pspell spell-checking
 toolkits, needed by applications that use the toolkits at runtime.
 .
 For a standalone spell-checker, install aspell as well.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2008-01-27 10:03:39 UTC Published Ubuntu Hardy hppa release main libs Optional 0.60.5-1ubuntu2
  • Published on 2008-01-27
  2008-01-27 10:03:44 UTC Superseded Ubuntu Hardy hppa release main libs Optional 0.60.5-1ubuntu1
  • Removed from disk on 2011-09-19.
  • Removal requested on 2008-01-28.
  • Superseded on 2008-01-27 by hppa build of aspell 0.60.5-1ubuntu2 in ubuntu hardy RELEASE
  • Published on 2007-10-18
  • Copied from ubuntu gutsy-release hppa in Primary Archive for Ubuntu