libpam-modules 0.99.7.1-5ubuntu4 (hppa binary) in ubuntu hardy

 This package completes the set of modules for PAM. It includes the
  pam_unix_*.so module as well as some specialty modules.

Details

Package version:
0.99.7.1-5ubuntu4
Source:
pam 0.99.7.1-5ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Required