“liblablgtk2-gnome-ocaml” binary package in Ubuntu Hardy i386

 lablgtk2 contains bindings for gtk+ 2.x and Objective Caml.
 .
 This package include only the dynamic libraries needed for running dynamic
 bytecode executables using gnome functionalities (panel-applet, gnomeui,
 gnome-canvas, rsvg).

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2007-11-26 02:03:31 UTC Published Ubuntu Hardy i386 release universe libs Optional 2.10.0-2
  • Published on 2007-11-26
  2007-11-26 02:03:37 UTC Superseded Ubuntu Hardy i386 release universe libs Optional 2.6.0-7
  • Removed from disk on 2011-09-19.
  • Removal requested on 2007-11-27.
  • Superseded on 2007-11-26 by i386 build of lablgtk2 2.10.0-2 in ubuntu hardy RELEASE
  • Published on 2007-10-18
  • Copied from ubuntu edgy-release i386 in Primary Archive for Ubuntu