liblablgtk2-ocaml 2.10.0-2 (i386 binary) in ubuntu hardy

 lablgtk2 contains bindings for gtk+ 2.x and OCaml.
 .
 This package include only the dynamic libraries needed for running dynamic
 bytecode executables.

Details

Package version:
2.10.0-2
Source:
"lablgtk2" 2.10.0-2 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional