librss1 4:3.5.10-0ubuntu1~hardy2 (i386 binary) in ubuntu hardy

 This is the runtime package for programs that use the KDE RSS library.
 End users should not need to install this, it should get installed
 automatically when needed.
 .
 This package is part of KDE, as a component of the KDE network module.
 See the 'kde' and 'kdenetwork' packages for more information.

Details

Package version:
4:3.5.10-0ubuntu1~hardy2
Source:
"kdenetwork" 4:3.5.10-0ubuntu1~hardy2 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional