dpkg 1.14.15ubuntu1 (ia64 binary) in ubuntu hardy

 This package contains the low-level commands for handling the installation
 and removal of packages on your system.
 .
 In order to unpack and build Debian source packages you will need to
 install the developers' package `dpkg-dev' as well as this one.

Details

Package version:
1.14.15ubuntu1
Source:
dpkg 1.14.15ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Required