libflashsupport 1.9-0ubuntu2~hardy1+really0ubuntu1 (ia64 binary) in ubuntu hardy

 Due to various bugs in the Flash 9 plugin sound output of Flash 9 through
 the pulseaudio soundserver doesn't work properly. This library adds
 a clutch to make Flash 9 sound output in pulseaudio possible.
 .
 For further information see http://www.pulseaudio.org/ticket/43
 and http://www.pulseaudio.org/wiki/FlashPlayer9Solution

Details

Package version:
1.9-0ubuntu2~hardy1+really0ubuntu1
Source:
"libflashsupport" 1.9-0ubuntu2~hardy1+really0ubuntu1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Extra